Support Forum Softcomplex logo
About Us  | Services  | Download  | Order  | Support  | |
| Search | Today's Posts | Stats | Board Rules | Not logged in [ Login | Register ]
go to bottom
Last active: Never

Printable Version | Subscribe | Add to Favourites   Post new thread
Author: Subject: "Wandering" Images
MCoach
Newbie

Posts: 1
Registered: 3/27/2008
Member Is Offline
posted on 3/27/2008 at 09:38 PM
"Wandering" Images


First, this is exactly what I was looking for, thank you :)

Second:
Whenever the slideshow resets or if it ever skips a slide (at any point when the slideshow's name appears at the bottom of the slide), the slides will start to wander. I.E., they will shift their position to the left by about 50px, run through a handful or so of slides in the new position, then sometimes "return" back to their original location. Sometimes they do not "return" until it seems to have run through the whole series of images again.

I have put them in tables and/or in divs, called the images from within the document and without, but they still "wander."

Has anyone else had this happen, and if so, how did you fix it?

(If I run a document with nothing but the Tigra fader it works fine, it's when I use it inside my main document that it has issues)

**Edit: I found the problem: it was one slidename that was transposed-putting in the correct name fixed it!** :)
View User's Profile View All Posts By User U2U Member
Post new thread

Related Links:
Product Page
Product Page Live Demos
Product Page Simple Slide Show
Product Page Multiple Slide Shows
Product Page Methods and Properties
Free Script Download Free Download
Product Documentation Documentation
Support Forum Support Forum
 

Go To Top


Powered by XMB 1.9.1 Nexus
Developed By Aventure Media & The XMB Group © 2002-2004