Support Forum Softcomplex logo
About Us  | Services  | Download  | Order  | Support  | |
| Search | Today's Posts | Stats | Board Rules | Not logged in [ Login | Register ]
go to bottom
Last active: Never

Printable Version | Subscribe | Add to Favourites   Post new thread
Author: Subject: arrows don't show up and checked the location
watsonink
Newbie

Posts: 1
Registered: 6/7/2007
Location: Florida
Member Is Offline
posted on 6/7/2007 at 04:50 PM Reply With Quote
arrows don't show up and checked the location


arrows don't show up and checked the location of the images. The images are in the correct directory but still not showing up.

any help would be appreciated...
watsonink
View User's Profile View All Posts By User U2U Member
tigra
Administrator

Posts: 2049
Registered: 6/17/2002
Location: US, CO
Member Is Offline
posted on 7/22/2007 at 05:20 PM Reply With Quote

it's definitely a paths problem. make sure the pictures are there, the path is correct and not remapped by the server. check the server's log file for "404 not found" errors
View User's Profile View All Posts By User U2U Member
Post new thread

Related Links:
Tigra Calendar
Product Demonstrations Live Demos
Free Download Free Download
Product Documentation Documentation
Support Forum Support Forum
 
Tigra Calendar PRO
Product Demonstrations Live Demos
Popup Calendar
Onpage Calendar
Modal Calendar
Product Documentation Documentation
Documenation Page
Change Log
Support Forum Technical Support
Support Forum
Customer Care System
Order Now ORDER NOW!
Add to Cart
View Cart
 

Go To Top


Powered by XMB 1.9.1 Nexus
Developed By Aventure Media & The XMB Group © 2002-2004