Support Forum Softcomplex logo
About Us  | Services  | Download  | Order  | Support  | |
| Search | Today's Posts | Stats | Board Rules | Not logged in [ Login | Register ]
go to bottom
Last active: Never

Printable Version | Subscribe | Add to Favourites   Post new thread
Author: Subject: Menu disappears while enabling the form controls
cvai
Junior Member

Posts: 2
Registered: 1/11/2006
Member Is Offline
posted on 1/11/2006 at 09:41 AM Reply With Quote
Menu disappears while enabling the form controls


I am using Tigra menu in ASPX pages. It is working fine in all other pages except one page.

In that i am enable / disable the form controls by using disabled property. When the codes execute the statement, automatically Menu got disappeared. Otherwise it is working fine with other functions. I had found these propblem one is working with disabled property another one is className. while changing the className property of the form control also it got disappeared.

Any one can help me?

Thanks
C.Vairavan
View User's Profile View All Posts By User U2U Member
Post new thread

Related Links:
Product Page Tigra Menu
Product Demonstrations Live Demos:
Traditional Blue
White Steps
Inner HTML
All Together
Frames Targeting
Free Download Free Download
Free Download Menu Builders
Online Builder
Builder for Windows
Product Documentation Documentation:
Documenation Page
Change Log
Menus Comparison Table
Support Forum Support Forum
 

Go To Top


Powered by XMB 1.9.1 Nexus
Developed By Aventure Media & The XMB Group © 2002-2004