Support Forum Softcomplex logo
About Us  | Services  | Download  | Order  | Support  | |
| Search | Today's Posts | Stats | Board Rules | Not logged in [ Login | Register ]
go to bottom
Last active: Never

Printable Version | Subscribe | Add to Favourites   Post new thread
Author: Subject: problem using frames with a site
amb_lew
Junior Member

Posts: 3
Registered: 12/23/2002
Member Is Offline
posted on 12/24/2002 at 02:18 AM Reply With Quote
problem using frames with a site


hi everybody:
i'm can't seem to get this to work...any/all help welcome!
i'm using tree menu on IE6/win2k box and trying to follow the "content" frames example in the download package.
everything works great, but i found a site that breaks it!!!
after the user selects a link to the nytimes site (http://www.nytimes.com) all
following links appear in a popup window and not the "content" frame
this happens even if i close their popup ad window before clicking on the next tree link.
is there some special (as in short school bus special) with this site that is causing the havoc???
THANXS!!!
amb
View User's Profile View All Posts By User U2U Member
Post new thread

Related Links:
Tigra Tree Menu
Product Demonstrations Live Demos:
Frames targeting
Win help style
Free Download Free Download
Free Download Menu Builders
Online Builder
Product Documentation Documentation:
Documenation Page
Support Forum Technical Support
Support Forum
   
Tigra Tree Menu PRO
Product Demonstrations Live Demos
Multiple Trees
Frames Targeting
Icons and Styles Overloading
Event Handling
Performance Test
Version 1.2 features
Product Documentation Documentation
Documenation Page
Change Log
Support Forum Technical Support
Support Forum
Customer Care System
Order Now ORDER NOW!
Add to Cart
View Cart
 

Go To Top


Powered by XMB 1.9.1 Nexus
Developed By Aventure Media & The XMB Group © 2002-2004