Support Forum Softcomplex logo
About Us  | Services  | Download  | Order  | Support  | |
| Search | Today's Posts | Stats | Board Rules | Not logged in [ Login | Register ]
go to bottom
Last active: Never

Printable Version | Subscribe | Add to Favourites   Post new thread
Author: Subject: Setting the filter option to just '2' produces incorrect results
PinkFloydEchoes
Junior Member

Posts: 5
Registered: 11/7/2003
Member Is Offline
posted on 12/5/2003 at 08:00 PM Reply With Quote
Setting the filter option to just '2' produces incorrect results


when i set the filtering option to 1 + 2 i get the dropdown that says do i want to match by substring or regular expression, but when i set filtering to just 2 i get the following.....

use {empty textbox} as 0 on column {list of columns}

i want that 0 to say 'match', what am i doing wrong?
View User's Profile View All Posts By User U2U Member
RM
Super Administrator

Posts: 24
Registered: 12/16/2003
Member Is Offline
posted on 1/26/2004 at 09:40 AM Reply With Quote

The fix is available. Please contact us at http://www.softcomplex.com/support/
View User's Profile View All Posts By User U2U Member
Post new thread

Related Links:
Product Page
Product Demonstrations Live Demos
Simple
XP-styled
3D designed
Product Documentation Documentation
Documenation Page
Change Log
Support Forum Technical Support
Support Forum
Customer Care System
Order Now ORDER NOW!
Add to Cart
View Cart

Go To Top


Powered by XMB 1.9.1 Nexus
Developed By Aventure Media & The XMB Group © 2002-2004