Support Forum Softcomplex logo
About Us  | Services  | Download  | Order  | Support  | |
| Search | Today's Posts | Stats | Board Rules | Not logged in [ Login | Register ]
go to bottom
Last active: Never

Printable Version | Subscribe | Add to Favourites   Post new thread
Author: Subject: Two Problems with IE
Benni42
Junior Member

Posts: 3
Registered: 9/25/2002
Member Is Offline
posted on 9/25/2002 at 04:16 PM Reply With Quote
Two Problems with IE


Hey, I've two problems with IE 6.0 SP1.

The first is, that in IE the icons will be displayed where slow when I open a folder.

The second is, that I always get script errors after some time. IE writes that a semicolon is missing.

In Netscape 7 all works fine - fast and without any errors. Do you know something about this?

When will be a PRO-Version released?

Thank you ...
View User's Profile View All Posts By User U2U Member
Post new thread

Related Links:
Tigra Tree Menu
Product Demonstrations Live Demos:
Frames targeting
Win help style
Free Download Free Download
Free Download Menu Builders
Online Builder
Product Documentation Documentation:
Documenation Page
Support Forum Technical Support
Support Forum
   
Tigra Tree Menu PRO
Product Demonstrations Live Demos
Multiple Trees
Frames Targeting
Icons and Styles Overloading
Event Handling
Performance Test
Version 1.2 features
Product Documentation Documentation
Documenation Page
Change Log
Support Forum Technical Support
Support Forum
Customer Care System
Order Now ORDER NOW!
Add to Cart
View Cart
 

Go To Top


Powered by XMB 1.9.1 Nexus
Developed By Aventure Media & The XMB Group © 2002-2004