Support Forum Softcomplex logo
About Us  | Services  | Download  | Order  | Support  | |
| Search | Today's Posts | Stats | Board Rules | Not logged in [ Login | Register ]
go to bottom
Last active: Never

Search
 
Scroll RSS feeds in Tigra Scroller PRO
How would you go about setting this up?

I'm trying to get this rss feed to show up in the regul ...
2/3/2008 at 04:33 PM
by: los5o7
How do you get rid of the blank spot between pics in horizontal scroller?
oic......

k,

thanks!
4/2/2005 at 07:32 PM
by: los5o7
How do you get rid of the blank spot between pics in horizontal scroller?
Got the scroller working perfectly onsite, but there is this ugly blank space in between the last an ...
3/27/2005 at 01:07 AM
by: los5o7
Scroller works on every page on site EXCEPT forums. HAS BEEN FIXED!!!!
Wouldn'tcha know it... no sooner did i just post this last time and I went in there and changed the ...
3/27/2005 at 12:52 AM
by: los5o7
Scroller works on every page on site EXCEPT forums. HAS BEEN FIXED!!!!
Any suggestions on this?
3/10/2005 at 07:29 PM
by: los5o7
Scroller works on every page on site EXCEPT forums. HAS BEEN FIXED!!!!
K, Set the absolute path at scroll.js as directed:
// set correct path to Tigra Scroller files
var ...
3/6/2005 at 07:33 AM
by: los5o7
Scroller works on every page on site EXCEPT forums. HAS BEEN FIXED!!!!
http://216.127.72.70/~shocker/forums/templates/shocker/ts_files/scroll.js

would I have to insert ...
3/1/2005 at 06:23 PM
by: los5o7
Scroller works on every page on site EXCEPT forums. HAS BEEN FIXED!!!!
k, I saved a copy of the overall_header.tpl file as an html file, uploaded it to the same directory, ...
2/28/2005 at 07:59 PM
by: los5o7
Scroller works on every page on site EXCEPT forums. HAS BEEN FIXED!!!!
I tried copying the ts_files folder to the same directory that the forum is in and changed the path ...
2/28/2005 at 06:46 PM
by: los5o7
Problems inserting boards on forums
Trying to use the scroller on a phpbb message board, it works fine on all the other pages of the web ...
2/27/2005 at 07:13 PM
by: los5o7
Scroller works on every page on site EXCEPT forums. HAS BEEN FIXED!!!!
I think that I've pretty much isolated the problem, I think it's the tag that I need to place in t ...
2/27/2005 at 07:09 PM
by: los5o7
Scroller works on every page on site EXCEPT forums. HAS BEEN FIXED!!!!
Trying to get the scroller to work on some forums, I've installed it and it works great on the othe ...
2/26/2005 at 08:52 PM
by: los5o7
 

Go To Top


Powered by XMB 1.9.1 Nexus
Developed By Aventure Media & The XMB Group © 2002-2004